﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta charset="utf-8">
<title>"Манчестер Юнайтед" хочет продлить контракт с Марсьялем &raquo; Трансферы футбола лето 2018, новости - BigTransfers.ru</title>
<meta name="description" content="Английский футбольный клуб Манчестер Юнайтед рассматривает возможность продления контракта с нападающим сборной Франции Антони Марсьяля, о чем сообщается британской прессой.  Английский футбольный">
<meta name="keywords" content="Манчестер, Марсьяля, Франции, сообщается, прессой, Английский, сборной, британской, Антони, Юнайтед, нападающим, рассматривает, возможность, контракта, футбольный, продления, Юнатйед, готов, Сообщается, чтобы">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Трансферы футбола лето 2018, новости - BigTransfers.ru" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Манчестер Юнайтед&quot; хочет продлить контракт с Марсьялем" />
<meta property="og:url" content="http://bigtransfers.ru/5038-manchester-yunayted-hochet-prodlit-kontrakt-s-marsyalem.html" />
<meta name="news_keywords" content="Трансферы Англия, Трансферы Манчестер Юнайтед" />
<meta property="og:image" content="http://bigtransfers.ru/uploads/posts/2014-03/1394305171_martial.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://bigtransfers.ru/engine/opensearch.php" title="Трансферы футбола лето 2018, новости - BigTransfers.ru">
<link rel="alternate" type="application/rss+xml" title="Трансферы футбола лето 2018, новости - BigTransfers.ru" href="http://bigtransfers.ru/rss.xml" />

<script type="text/javascript" src="/engine/classes/js/jquery.js?v=22"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js?v=22"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js?v=22"></script>
    <link rel="icon" href="favicon.ico" type="image/x-icon"/> 
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
<link media="screen" href="/templates/news/css/style.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/news/css/engine.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="/templates/news/js/jquery.ttabs.js"></script>
    
  <meta name="google-site-verification" content="bxqEiDt-SMYGSQO4MtrcIMOvkG4A29abnZVtc7QXM7I" />  
    
</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '326cfc19e5dae6c24d1cbda9577ffed00881d9a9';
var dle_group      = 5;
var dle_skin       = 'news';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
<div id="wrap1">
 <div id="wrap2">
  <div id="header">
   <div class="logo">
    <a href="/" title="Трансферы футбола"><img src="/templates/news/images/logo.png" alt=""></a>
   </div>

   <div class="clubtr">
 <a href="/tags/Трансферы+Реал+Мадрид/"><img src="/foto/klub/small/real-madrid.png" style="border: none;" title="Реал Мадрид" alt="Реал Мадрид"></a>
<a href="/tags/Трансферы+Барселона/"><img src="/foto/klub/small/barcelona.png" style="border: none;" title="Барселона" alt="Барселона"></a>
<a href="/tags/Трансферы+Атлетико+Мадрид/"><img src="/foto/klub/small/atletico-madrid.png" style="border: none;" title="Атлетико Мадрид" alt="Атлетико Мадрид"></a>
<a href="/tags/Трансферы+Ливерпуль/"><img src="/foto/klub/small/liverpool.png" style="border: none;" title="Ливерпуль" alt="Ливерпуль"></a>
<a href="/tags/Трансферы+Арсенал/"><img src="/foto/klub/small/arsenal.png" style="border: none;" title="Арсенал" alt="Арсенал"></a>
<a href="/tags/Трансферы+Манчестер+Юнайтед/"><img src="/foto/klub/small/manchester-united.png" style="border: none;" title="Манчестер Юнайтед" alt="Манчестер Юнайтед"></a>
<a href="/tags/Трансферы+Челси/"><img src="/foto/klub/small/chelsea.png" style="border: none;" title="Челси" alt="Челси"></a>
<a href="/tags/Трансферы+Манчестер+Сити/"><img src="/foto/klub/small/manchester-city.png" style="border: none;" title="Манчестер Сити" alt="Манчестер Сити"></a>
<a href="/tags/Трансферы+Милан/"><img src="/foto/klub/small/milan.png" style="border: none;" title="Милан" alt="Милан"></a>
<a href="/tags/Трансферы+Ювентус/"><img src="/foto/klub/small/juventus.png" style="border: none;" title="Ювентус" alt="Ювентус"></a>
<a href="/tags/Трансферы+Интер/"><img src="/foto/klub/small/internazionale.png" style="border: none;" title="Интер" alt="Интер"></a>
<a href="/tags/Трансферы+Бавария+Мюнхен/"><img src="/foto/klub/small/bayern-munchen.png" style="border: none;" title="Бавария" alt="Бавария"></a>
<a href="/tags/Трансферы+Зенит/"><img src="/foto/klub/small/zenit.png" style="border: none;" title="Зенит" alt="Зенит"></a>
<a href="/tags/Трансферы+Спартак+Москва/"><img src="/foto/klub/small/spartak-moscow.png" style="border: none;" title="Спартак Москва" alt="Спартак Москва"></a>
<a href="/tags/Трансферы+Шахтер+Донецк/"><img src="/foto/klub/small/shakhtar-donetsk.png" style="border: none;" title="Шахтер Донецк" alt="Шахтер Донецк"></a>
<a href="/tags/Трансферы+Динамо+Киев/"><img src="/foto/klub/small/dynamo-kyiv.png" style="border: none;" title="Динамо Киев" alt="Динамо Киев"></a>
<a href="/tags/Трансферы+ПСЖ/"><img src="/foto/klub/small/psg.png" style="border: none;" title="ПСЖ" alt="ПСЖ"></a>
<a href="/tags/Трансферы+Монако/"><img src="/foto/klub/small/monaco.png" style="border: none;" title="Монако" alt="Монако"></a>
   </div>
   <div class="searchblock">
   <ul>
   <form method="post">
   <input type="hidden" name="do" value="search" />
   <input type="hidden" name="subaction" value="search" />
       <li><input id="story" name="story" type="text" value="Поиск по сайту" onfocus='if (this.value == "Поиск по сайту") { this.value=""; }' onblur='if (this.value == "") { this.value="Поиск по сайту"; }' class="searchform" /></li>
   <li class="searchbt"><input title="Найти" alt="Найти" type="image" src="/templates/news/images/spacer.gif" /></li>
   </form>
   </ul>
   </div>
  </div>
 </div>
</div>
<div id="navi">
  <div class="nav"><!-- ГОРИЗОНТАЛЬНОЕ МЕНЮ -->
   <ul>
    <li class="drop"><a href="/" class="link1" >Главная</a></li> 
    <li class="drop"><a href="/news/" class="link1" >Все трансферы</a></li> 
  
      <li><a href="/tags/Трансферы+Россия/">Россия</a></li>    
      <li><a href="/tags/Трансферы+Англия/">Англия</a></li> 
      <li><a href="/tags/Трансферы+Испания/">Испания</a></li>
      <li><a href="/tags/Трансферы+Италия/">Италия</a></li> 
      <li><a href="/tags/Трансферы+Германия/">Германия</a></li> 
      <li><a href="/tags/Трансферы+Франция/">Франция</a></li>
     <!-- <li><a href="/tags/Трансферы+Украина/">Украина</a></li>  -->
     <!--  <li class="drop"><a href="/newsfootball/" class="link1" >Новости футбола</a></li> -->
   </ul>
  </div> <!-- КОНЕЦ ГОРИЗОНТАЛЬНОГО МЕНЮ -->
</div>

<div id="container">
 <div id="content">
  <div id="right"> <!-- RIGHT BLOCK -->
        <div class="sideblock">

            

            </div>
      

    
    
      
  <div class="sideblock"> 
<div class="sideheader"><a href="/news" title="">Свежие новости трансферов</a></div>
   ﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/5040-neymar-hochet-vernutsya-v-barselonu.html">Неймар хочет вернуться в &quot;Барселону&quot;</a></span>
<span class="c3date">Вчера, 15:01</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/5039-modrich-ya-nikogda-ne-hotel-uhodit-iz-reala.html">Модрич: &quot;Я никогда не хотел уходить из &quot;Реала&quot;</a></span>
<span class="c3date">31-08-2018, 21:13</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/5038-manchester-yunayted-hochet-prodlit-kontrakt-s-marsyalem.html">&quot;Манчестер Юнайтед&quot; хочет продлить контракт с Марсьялем</a></span>
<span class="c3date">30-08-2018, 20:54</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/5037-real-interesuetsya-markosom-alonso-iz-chelsi.html">&quot;Реал&quot; интересуется Маркосом Алонсо из &quot;Челси&quot;</a></span>
<span class="c3date">29-08-2018, 14:35</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/5036-yan-oblak-otkazalsya-prodlevat-kontrakt-s-atletiko-madrid.html">Ян Облак отказался продлевать контракт с &quot;Атлетико Мадрид&quot;</a></span>
<span class="c3date">28-08-2018, 14:27</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/5035-barselona-rassmatrivaet-salaha-v-kachestve-priemnika-messi.html">&quot;Барселона&quot; рассматривает Салаха в качестве приемника Месси</a></span>
<span class="c3date">27-08-2018, 14:30</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/5034-lunin-mozhet-pereyti-iz-reala-madrid-v-leganes.html">Лунин может перейти из &quot;Реала Мадрид&quot; в &quot;Леганес&quot;</a></span>
<span class="c3date">25-08-2018, 10:14</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/5033-asensio-ne-isklyuchil-uhoda-iz-madridskogo-reala.html">Асенсио не исключил ухода из мадридского &quot;Реала&quot;</a></span>
<span class="c3date">24-08-2018, 23:30</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/5032-espanol-interesuetsya-lorente-iz-reala-madrid.html">&quot;Эспаньол&quot; интересуется Льоренте из &quot;Реала Мадрид&quot;</a></span>
<span class="c3date">22-08-2018, 14:23</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/5031-morata-ne-nameren-uhodit-iz-chelsi.html">Мората не намерен уходить из &quot;Челси&quot;</a></span>
<span class="c3date">20-08-2018, 12:10</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/5030-real-interesuetsya-pyanichem-iz-yuventusa.html">&quot;Реал&quot; интересуется Пьяничем из &quot;Ювентуса&quot;</a></span>
<span class="c3date">16-08-2018, 13:19</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/5029-milan-zainteresovalsya-promesom-iz-spartaka.html">&quot;Милан&quot; заинтересовался Промесом из &quot;Спартака&quot;</a></span>
<span class="c3date">10-08-2018, 17:31</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/5028-chelsi-mozhet-podpisat-kovachicha-iz-reala-madrid.html">&quot;Челси&quot; может подписать Ковачича из &quot;Реала Мадрид&quot;</a></span>
<span class="c3date">7-08-2018, 18:19</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/5027-kurtua-hochet-v-real-i-propuskaet-trenirovki-v-chelsi.html">Куртуа хочет в &quot;Реал&quot;, и пропускает тренировки в &quot;Челси&quot;</a></span>
<span class="c3date">6-08-2018, 22:33</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/5026-valverde-hochet-chtoby-sillessen-ostalsya-v-barselone.html">Вальверде хочет, чтобы Силлессен остался в &quot;Барселоне&quot;</a></span>
<span class="c3date">5-08-2018, 15:08</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/5025-inter-interesuetsya-modrichem-iz-reala.html">&quot;Интер&quot; интересуется Модричем из &quot;Реала&quot;</a></span>
<span class="c3date">1-08-2018, 13:50</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/5024-aleksandr-golovin-pereshel-iz-cska-v-monako.html"><strong>Александр Головин перешел из ЦСКА в &quot;Монако&quot;</strong></a></span>
<span class="c3date">26-07-2018, 16:50</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/5023-sostoyalsya-transfer-malkoma-iz-bordo-v-barselonu.html"><strong>Состоялся трансфер Малкома из &quot;Бордо&quot; в &quot;Барселону&quot;</strong></a></span>
<span class="c3date">24-07-2018, 21:50</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/5022-neymar-nameren-ostatsya-v-pszh.html">Неймар намерен остаться в &quot;ПСЖ&quot;</a></span>
<span class="c3date">20-07-2018, 10:47</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/5021-real-zhdet-kogda-chelsi-naydet-zamenu-kurtua.html">&quot;Реал&quot; ждет, когда &quot;Челси&quot; найдет замену Куртуа</a></span>
<span class="c3date">19-07-2018, 23:22</span>
<div class="clear"></div>
</div>
  </div>
   
   
     
      
  <div class="topblock">
   <div class="fulltabs">
      

          
    <div class="clear"></div>  
   </div> 
  </div>
      

     
  </div> <!--END RIGHT -->
  
  <div id="left"> <!-- LEFT BLOCK -->

        <!-- Модули тегов и категорий, сторонние -->    


    

  
  
   <div> <div id='dle-content'>﻿<div class="story">
 <div class="full-story">
     <div class="post-title"><h1><span id="news-title">&quot;Манчестер Юнайтед&quot; хочет продлить контракт с Марсьялем</span></h1></div>
     <div class="post-info">
     30 август 2018 20:54
      </div>

     Английский футбольный клуб "Манчестер Юнайтед" рассматривает возможность продления контракта с нападающим сборной Франции Антони Марсьяля, о чем сообщается британской прессой.<br><div style="text-align:center;"><!--dle_image_begin:http://bigtransfers.ru/uploads/posts/2014-03/1394305171_martial.jpg|--><img src="/uploads/posts/2014-03/1394305171_martial.jpg" style="max-width:100%;" alt="&quot;Манчестер Юнайтед&quot; хочет продлить контракт с Марсьялем"><!--dle_image_end--></div><br>По данным источника, не смотря на то, что у 22-летнего форварда якобы не очень хорошо складываются отношения с главным тренером португальцем Жозе Моуринью, руководство "манкунианцев" все же заинтересовано в Марсьяле, и не хочет, чтобы он уходил в другую команду.<br><br>Сообщается о том, что "Манчестер Юнатйед" готов в ближайшее время предложить молодому французскому футболисту новый пятилетний контракт. 
            
        
        

   

<div align="center"></div>

<div class="tags">Категория: <span><a href="http://bigtransfers.ru/tags/%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D1%84%D0%B5%D1%80%D1%8B+%D0%90%D0%BD%D0%B3%D0%BB%D0%B8%D1%8F/">Трансферы Англия</a></span> <span><a href="http://bigtransfers.ru/tags/%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D1%84%D0%B5%D1%80%D1%8B+%D0%9C%D0%B0%D0%BD%D1%87%D0%B5%D1%81%D1%82%D0%B5%D1%80+%D0%AE%D0%BD%D0%B0%D0%B9%D1%82%D0%B5%D0%B4/">Трансферы Манчестер Юнайтед</a></span></div>  
   
Поделиться: <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,gplus,yaru,moimir" data-yashareTheme="counter"

></div>
     
 </div>
  </div>


﻿<div class="story">
<div class="full-story">
<div class="post-title">Информация</div>
</div>
<div class="info">Посетители, находящиеся в группе <b>Гости</b>, не могут оставлять комментарии к данной публикации.</div>

</div>
</div></div>
   
  
 
  </div> <!--END LEFT -->
     
  <div class="clear"></div>
 </div>  <!-- #content -->
</div> <!-- #container -->
 <div class="footer-wrap">
  <div class="ftmenu-wrap">
   <div class="ftmenu"><!-- МЕНЮ -->
    <ul>
     <li><a href="/">Трансферы</a></li>
  
        <li><a href="/about.html">О сайте</a></li>
     <li><a href="/contacts.html">Контакты</a></li> 
        <li><a href="/index.php?action=mobile">Для смартфонов</a></li>   
     <!-- для добавления ссылки меню скопируйте <li><a href="ссылка">название</a></li> и добавьте выше -->
    </ul>
   </div> <!-- МЕНЮ -->
  </div>
  <div class="footer"><!-- footer -->
   <div class="seotext"></div>

   <div class="sub-footer">
       <p>2013-2018 © BigTransfers.ru</p>
   </div>
    <div class="counters">

   <div id="banners9">

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='//counter.yadro.ru/hit?t18.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23748214 = new Ya.Metrika({id:23748214,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23748214" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</div> 
   
   <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47423491 = new Ya.Metrika2({
                    id:47423491,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47423491" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
    </div> 
   <div class="clear"></div>
  </div><!-- end footer -->
 </div> 
  

</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
