﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta charset="utf-8">
<title>Бэйл готов к трансферу из "Реала Мадрид" в "Манчестер Юнайтед" &raquo; Трансферы футбола зима 2018, новости - BigTransfers.ru</title>
<meta name="description" content="Атакующий полузащитник сборной Уэльса Гарет готов к возможному трансферу из испанского футбольного клуба Реал Мадрид в английскую команду Манчестер Юнайтед, которая в нем заинтересована.  Атакующий">
<meta name="keywords" content="клуба, английскую, которая, готов, команду, Юнайтед, Манчестер, Гарет, заинтересована, Атакующий, сборной, полузащитник, трансферу, Мадрид, футбольного, испанского, возможному, Уэльса, высочайшем, своем">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Трансферы футбола зима 2018, новости - BigTransfers.ru" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Бэйл готов к трансферу из &quot;Реала Мадрид&quot; в &quot;Манчестер Юнайтед&quot;" />
<meta property="og:url" content="http://bigtransfers.ru/4883-beyl-gotov-k-transferu-iz-reala-madrid-v-manchester-yunayted.html" />
<meta name="news_keywords" content="Трансферы Англия, Трансферы Испания, Трансферы Манчестер Юнайтед, Трансферы Реал Мадрид" />
<meta property="og:image" content="http://bigtransfers.ru/uploads/posts/2015-06/1433483705_271055.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://bigtransfers.ru/engine/opensearch.php" title="Трансферы футбола зима 2018, новости - BigTransfers.ru">
<link rel="alternate" type="application/rss+xml" title="Трансферы футбола зима 2018, новости - BigTransfers.ru" href="http://bigtransfers.ru/rss.xml" />

<script type="text/javascript" src="/engine/classes/js/jquery.js?v=22"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js?v=22"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js?v=22"></script>
    <link rel="icon" href="favicon.ico" type="image/x-icon"/> 
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
<link media="screen" href="/templates/news/css/style.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/news/css/engine.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="/templates/news/js/jquery.ttabs.js"></script>
    
  <meta name="google-site-verification" content="bxqEiDt-SMYGSQO4MtrcIMOvkG4A29abnZVtc7QXM7I" />  
    
</head>

<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '326cfc19e5dae6c24d1cbda9577ffed00881d9a9';
var dle_group      = 5;
var dle_skin       = 'news';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>
<div id="wrap1">
 <div id="wrap2">
  <div id="header">
   <div class="logo">
    <a href="/" title="Трансферы футбола"><img src="/templates/news/images/logo.png" alt=""></a>
   </div>

   <div class="clubtr">
 <a href="/tags/Трансферы+Реал+Мадрид/"><img src="/foto/klub/small/real-madrid.png" style="border: none;" title="Реал Мадрид" alt="Реал Мадрид"></a>
<a href="/tags/Трансферы+Барселона/"><img src="/foto/klub/small/barcelona.png" style="border: none;" title="Барселона" alt="Барселона"></a>
<a href="/tags/Трансферы+Атлетико+Мадрид/"><img src="/foto/klub/small/atletico-madrid.png" style="border: none;" title="Атлетико Мадрид" alt="Атлетико Мадрид"></a>
<a href="/tags/Трансферы+Ливерпуль/"><img src="/foto/klub/small/liverpool.png" style="border: none;" title="Ливерпуль" alt="Ливерпуль"></a>
<a href="/tags/Трансферы+Арсенал/"><img src="/foto/klub/small/arsenal.png" style="border: none;" title="Арсенал" alt="Арсенал"></a>
<a href="/tags/Трансферы+Манчестер+Юнайтед/"><img src="/foto/klub/small/manchester-united.png" style="border: none;" title="Манчестер Юнайтед" alt="Манчестер Юнайтед"></a>
<a href="/tags/Трансферы+Челси/"><img src="/foto/klub/small/chelsea.png" style="border: none;" title="Челси" alt="Челси"></a>
<a href="/tags/Трансферы+Манчестер+Сити/"><img src="/foto/klub/small/manchester-city.png" style="border: none;" title="Манчестер Сити" alt="Манчестер Сити"></a>
<a href="/tags/Трансферы+Милан/"><img src="/foto/klub/small/milan.png" style="border: none;" title="Милан" alt="Милан"></a>
<a href="/tags/Трансферы+Ювентус/"><img src="/foto/klub/small/juventus.png" style="border: none;" title="Ювентус" alt="Ювентус"></a>
<a href="/tags/Трансферы+Интер/"><img src="/foto/klub/small/internazionale.png" style="border: none;" title="Интер" alt="Интер"></a>
<a href="/tags/Трансферы+Бавария+Мюнхен/"><img src="/foto/klub/small/bayern-munchen.png" style="border: none;" title="Бавария" alt="Бавария"></a>
<a href="/tags/Трансферы+Зенит/"><img src="/foto/klub/small/zenit.png" style="border: none;" title="Зенит" alt="Зенит"></a>
<a href="/tags/Трансферы+Спартак+Москва/"><img src="/foto/klub/small/spartak-moscow.png" style="border: none;" title="Спартак Москва" alt="Спартак Москва"></a>
<a href="/tags/Трансферы+Шахтер+Донецк/"><img src="/foto/klub/small/shakhtar-donetsk.png" style="border: none;" title="Шахтер Донецк" alt="Шахтер Донецк"></a>
<a href="/tags/Трансферы+Динамо+Киев/"><img src="/foto/klub/small/dynamo-kyiv.png" style="border: none;" title="Динамо Киев" alt="Динамо Киев"></a>
<a href="/tags/Трансферы+ПСЖ/"><img src="/foto/klub/small/psg.png" style="border: none;" title="ПСЖ" alt="ПСЖ"></a>
<a href="/tags/Трансферы+Монако/"><img src="/foto/klub/small/monaco.png" style="border: none;" title="Монако" alt="Монако"></a>
   </div>
   <div class="searchblock">
   <ul>
   <form method="post">
   <input type="hidden" name="do" value="search" />
   <input type="hidden" name="subaction" value="search" />
       <li><input id="story" name="story" type="text" value="Поиск по сайту" onfocus='if (this.value == "Поиск по сайту") { this.value=""; }' onblur='if (this.value == "") { this.value="Поиск по сайту"; }' class="searchform" /></li>
   <li class="searchbt"><input title="Найти" alt="Найти" type="image" src="/templates/news/images/spacer.gif" /></li>
   </form>
   </ul>
   </div>
  </div>
 </div>
</div>
<div id="navi">
  <div class="nav"><!-- ГОРИЗОНТАЛЬНОЕ МЕНЮ -->
   <ul>
    <li class="drop"><a href="/" class="link1" >Главная</a></li> 
    <li class="drop"><a href="/news/" class="link1" >Все трансферы</a></li> 
  
      <li><a href="/tags/Трансферы+Россия/">Россия</a></li>    
      <li><a href="/tags/Трансферы+Англия/">Англия</a></li> 
      <li><a href="/tags/Трансферы+Испания/">Испания</a></li>
      <li><a href="/tags/Трансферы+Италия/">Италия</a></li> 
      <li><a href="/tags/Трансферы+Германия/">Германия</a></li> 
      <li><a href="/tags/Трансферы+Франция/">Франция</a></li>
     <!-- <li><a href="/tags/Трансферы+Украина/">Украина</a></li>  -->
     <!--  <li class="drop"><a href="/newsfootball/" class="link1" >Новости футбола</a></li> -->
   </ul>
  </div> <!-- КОНЕЦ ГОРИЗОНТАЛЬНОГО МЕНЮ -->
</div>

<div id="container">
 <div id="content">
  <div id="right"> <!-- RIGHT BLOCK -->
        <div class="sideblock">

            

            </div>
      

    
    
      
  <div class="sideblock"> 
<div class="sideheader"><a href="/news" title="">Свежие новости трансферов</a></div>
   ﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/4883-beyl-gotov-k-transferu-iz-reala-madrid-v-manchester-yunayted.html">Бэйл готов к трансферу из &quot;Реала Мадрид&quot; в &quot;Манчестер Юнайтед&quot;</a></span>
<span class="c3date">Вчера, 23:58</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/4882-barselona-prodlila-kontrakt-s-zherarom-pike.html"><strong>&quot;Барселона&quot; продлила контракт с Жераром Пике</strong></a></span>
<span class="c3date">Вчера, 23:18</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/4880-real-madrid-hochet-zamenit-trio-vvs-neymarom-azarom-i-levandovski.html"><strong>&quot;Реал Мадрид&quot; хочет заменить трио ВВС Неймаром, Азаром и Левандовски</strong></a></span>
<span class="c3date">Вчера, 12:37</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/4879-sostoyalsya-transfer-teo-uolkotta-iz-arsenala-v-everton.html"><strong>Состоялся трансфер Тео Уолкотта из &quot;Арсенала&quot; в &quot;Эвертон&quot;</strong></a></span>
<span class="c3date">17-01-2018, 20:55</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/4878-aleksis-sanches-soglasilsya-na-transfer-iz-arsenala-v-manchester-yunayted.html"><strong>Алексис Санчес согласился на трансфер из &quot;Арсенала&quot; в &quot;Манчестер Юнайтед&quot;</strong></a></span>
<span class="c3date">17-01-2018, 18:46</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/4877-barselona-hochet-prodlit-kontrakt-s-samyuelem-yumtiti.html">&quot;Барселона&quot; хочет продлить контракт с Самюэлем Юмтити</a></span>
<span class="c3date">17-01-2018, 18:21</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/4876-real-madrid-daet-70-mln-za-transfer-obameyanga-iz-borussii-d.html"><strong>&quot;Реал Мадрид&quot; дает 70 млн за трансфер Обамеянга из &quot;Боруссии Д&quot;</strong></a></span>
<span class="c3date">17-01-2018, 17:45</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/4875-arsenal-gotov-prodlit-kontrakt-s-mesutom-ozilom.html">&quot;Арсенал&quot; готов продлить контракт с Месутом Озилом</a></span>
<span class="c3date">17-01-2018, 17:32</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/4874-yuventus-interesuetsya-transferom-yakuba-yankto-iz-udineze.html">&quot;Ювентус&quot; интересуется трансфером Якуба Янкто из &quot;Удинезе&quot;</a></span>
<span class="c3date">17-01-2018, 17:14</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/4873-vozmozhen-transfer-dani-sebalosa-iz-reala-madrid-v-yuventus.html">Возможен трансфер Дани Себальоса из &quot;Реала Мадрид&quot; в &quot;Ювентус&quot;</a></span>
<span class="c3date">17-01-2018, 12:53</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/4872-arsenal-otkryt-dlya-peregovorov-s-myu-po-transferu-mhitaryana-i-sanchesa.html"><strong>&quot;Арсенал&quot; открыт для переговоров с &quot;МЮ&quot; по трансферу Мхитаряна и Санчеса</strong></a></span>
<span class="c3date">17-01-2018, 12:13</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/4871-manchester-siti-mozhet-vykupit-u-reala-madrid-transfer-asensio.html">&quot;Манчестер Сити&quot; может выкупить у &quot;Реала Мадрид&quot; трансфер Асенсио</a></span>
<span class="c3date">16-01-2018, 13:30</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/4870-everton-hochet-podpisat-v-yanvare-uolkotta-iz-arsenala.html">&quot;Эвертон&quot; хочет подписать в январе Уолкотта из &quot;Арсенала&quot;</a></span>
<span class="c3date">16-01-2018, 12:37</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/4869-spartak-zainteresovan-v-transfere-maksimovicha-iz-napoli.html"><strong>&quot;Спартак&quot; заинтересован в трансфере Максимовича из &quot;Наполи&quot;</strong></a></span>
<span class="c3date">16-01-2018, 12:14</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/4868-arsenal-mozhet-vykupit-u-borussii-transfer-obameyanga.html">&quot;Арсенал&quot; может выкупить у &quot;Боруссии&quot; трансфер Обамеянга</a></span>
<span class="c3date">16-01-2018, 11:45</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/4866-real-madrid-interesuetsya-sterlingom-iz-manchester-siti.html"><strong>&quot;Реал Мадрид&quot; интересуется Стерлингом из &quot;Манчестер Сити&quot;</strong></a></span>
<span class="c3date">13-01-2018, 16:12</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/4865-inter-interesuetsya-transferom-fernandesha-iz-lokomotiva.html"><strong>&quot;Интер&quot; интересуется трансфером Фернандеша из &quot;Локомотива&quot;</strong></a></span>
<span class="c3date">12-01-2018, 15:39</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/4864-deulofeu-mozhet-pereyti-iz-barselony-v-napoli-ili-inter.html">Деулофеу может перейти из &quot;Барселоны&quot; в &quot;Наполи&quot; или &quot;Интер&quot;</a></span>
<span class="c3date">11-01-2018, 10:25</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/4863-tottenhem-hochet-prodlit-kontrakt-s-dele-alli-v-yanvare.html">&quot;Тоттенхэм&quot; хочет продлить контракт с Деле Алли в январе</a></span>
<span class="c3date">11-01-2018, 09:02</span>
<div class="clear"></div>
</div>﻿<div class="custom-3">
<span class="c3link"><a href="http://bigtransfers.ru/4862-manchester-yunayted-interesuetsya-transferom-asensio-iz-reala-madrid.html">&quot;Манчестер Юнайтед&quot; интересуется трансфером Асенсио из &quot;Реала Мадрид&quot;</a></span>
<span class="c3date">11-01-2018, 08:54</span>
<div class="clear"></div>
</div>
  </div>
   
   
     
      
  <div class="topblock">
   <div class="fulltabs">
      

          
    <div class="clear"></div>  
   </div> 
  </div>
      

     
  </div> <!--END RIGHT -->
  
  <div id="left"> <!-- LEFT BLOCK -->

        <!-- Модули тегов и категорий, сторонние -->    


    

  
  
   <div> <div id='dle-content'>﻿<div class="story">
 <div class="full-story">
     <div class="post-title"><h1><span id="news-title">Бэйл готов к трансферу из &quot;Реала Мадрид&quot; в &quot;Манчестер Юнайтед&quot;</span></h1></div>
     <div class="post-info">
     18 январь 2018 23:58
      </div>

     Атакующий полузащитник сборной Уэльса Гарет готов к возможному трансферу из испанского футбольного клуба "Реал Мадрид" в английскую команду "Манчестер Юнайтед", которая в нем заинтересована.<br><div style="text-align:center;"><!--dle_image_begin:http://bigtransfers.ru/uploads/posts/2015-06/1433483705_271055.jpg|--><img src="/uploads/posts/2015-06/1433483705_271055.jpg" style="max-width:100%;" alt="Бэйл готов к трансферу из &quot;Реала Мадрид&quot; в &quot;Манчестер Юнайтед&quot;"><!--dle_image_end--></div><br>По информации британских источников, 28-летний футболист "королевского клуба" якобы уже находится в контакте с представителями "манкунианцев", с которыми обсуждает его возможный переход в английскую команду. Отмечается, что Бэйл заинтересован в том, чтобы присоединиться к команде португальского тренера Жозе Моуринью, считая, что тот сможет помочь ему снова заиграть на своем высочайшем уровне.<br><br>Единственным препятствием может стать трансферная стоимость Бэйла, которая в понимании "Реала" выше, чем та, которую готов заплатить "МЮ". 
            
        
        

   

<div align="center"></div>

<div class="tags">Категория: <span><a href="http://bigtransfers.ru/tags/%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D1%84%D0%B5%D1%80%D1%8B+%D0%90%D0%BD%D0%B3%D0%BB%D0%B8%D1%8F/">Трансферы Англия</a></span> <span><a href="http://bigtransfers.ru/tags/%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D1%84%D0%B5%D1%80%D1%8B+%D0%98%D1%81%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F/">Трансферы Испания</a></span> <span><a href="http://bigtransfers.ru/tags/%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D1%84%D0%B5%D1%80%D1%8B+%D0%9C%D0%B0%D0%BD%D1%87%D0%B5%D1%81%D1%82%D0%B5%D1%80+%D0%AE%D0%BD%D0%B0%D0%B9%D1%82%D0%B5%D0%B4/">Трансферы Манчестер Юнайтед</a></span> <span><a href="http://bigtransfers.ru/tags/%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D1%84%D0%B5%D1%80%D1%8B+%D0%A0%D0%B5%D0%B0%D0%BB+%D0%9C%D0%B0%D0%B4%D1%80%D0%B8%D0%B4/">Трансферы Реал Мадрид</a></span></div>  
   
Поделиться: <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,gplus,yaru,moimir" data-yashareTheme="counter"

></div>
     
 </div>
  </div>


﻿<div class="story">
<div class="full-story">
<div class="post-title">Информация</div>
</div>
<div class="info">Посетители, находящиеся в группе <b>Гости</b>, не могут оставлять комментарии к данной публикации.</div>

</div>
</div></div>
   
  
 
  </div> <!--END LEFT -->
     
  <div class="clear"></div>
 </div>  <!-- #content -->
</div> <!-- #container -->
 <div class="footer-wrap">
  <div class="ftmenu-wrap">
   <div class="ftmenu"><!-- МЕНЮ -->
    <ul>
     <li><a href="/">Трансферы</a></li>
  
        <li><a href="/about.html">О сайте</a></li>
     <li><a href="/contacts.html">Контакты</a></li> 
        <li><a href="/index.php?action=mobile">Для смартфонов</a></li>   
     <!-- для добавления ссылки меню скопируйте <li><a href="ссылка">название</a></li> и добавьте выше -->
    </ul>
   </div> <!-- МЕНЮ -->
  </div>
  <div class="footer"><!-- footer -->
   <div class="seotext"></div>

   <div class="sub-footer">
       <p>2013-2018 © BigTransfers.ru</p>
   </div>
    <div class="counters">

   <div id="banners9">

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='//counter.yadro.ru/hit?t18.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23748214 = new Ya.Metrika({id:23748214,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23748214" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</div>
    
    </div> 
   <div class="clear"></div>
  </div><!-- end footer -->
 </div> 
  

</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
